Ciao Ospite, Se sei già iscritto al forum effettua l'accesso con la tua user e password Clicca qui . Se leggi questo messaggio significa che non sei registrato. Clicca qui per effettuare la registrazione in pochi semplici passaggi e potrai usufruire di tutte le funzioni del nostro Forum . Ti ricordiamo che sono vietati nick volgari o privi di senso (no numeri o lettere a caso) e di passare in Area Benvenuti per presentarti al Forum

Tweet Segui @MobiMart_italia
Visualizzazione dei risultati da 1 a 11 su 11

Discussione: Ripristinare un fermacarte..... S3370

  1. #1
    Attivo L'avatar di spippolone

    Fai la Donazione con PayPal - è Veloce, Gratis e Sicuro


    Mod.Cellulare
    I-Phone 6 64 gb
    Sex
    Segno zodiacale
    Regione
    Registrato dal
    01-02-2009
    Residenza
    Silicon Valley
    Età
    50
    Messaggi
    222
    Discussioni
    54
    Mentioned
    0 Post(s)

    Potenza rep
    30

    Reputazione
    (70)

    Predefinito Ripristinare un fermacarte..... S3370

    Salve a tutti, sono stato troppo "leggero" capita quando si crede di saper fare... ma ... dovevo o meglio volevo flashare un S3370 Samsung ho trovato la guida e sembrava tutto facile come al solito..

    non trovavo il Multiloader 5.63 e ho flashato con Multiloader 5.64 tanto dico.. è la versione successiva peggio non sarà.. e invece.. lo è stato. Dopo.. ho trovato a forza di cercare la Multiloader 5.63 ma era troppo tardi..
    ho riflashato ma nulla il cell non si avvia. SE avvio in modo volume dwn + fotocamera + tasto centrale + accensione compare un modo "diverso" di download immagine 2.. e il telefono viene riconosciuto parte il download a volte c'è un errore su write Amss ma rilanciando il download completa il suo lavoro e compare la schermata immagine 5 dopodichè il telefono rimane fermo su questa schermata immagine 3 senza segnali di caricamento e il pc rimane in wait to reboot ma il telefono non riavvia... immagine 4
    Come firmware avevo usato come indicato nella guida S3370XEJD3 poi visto che nella guida si vedevano nelle schermate fine del S3370XXJD2, ho provato anche a caricare quello usando il file di boot del S3370XEJD3 ma senza ottenere risultati.... ma mi domando.. perchè non lo ritengo corretto nel riquadrino rosso 0x2f00000 mentre nella schermata della guida c'è 0x200000

    QUALCUNO MI SALVA ??
    Immagini allegate
    • Tipo di file: jpg IMMA.jpg (50.1 KB, 251 visualizzazioni)
    Ultima modifica di spippolone;15-02-2012 a 01:34
      Quota Quota      

  2. Benvenuto

    Per vedere di più di questa discussione, per favore fai il login o registrati.

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •